OpenIV 2.6.4 для GTA 5

Автор: Co2 | 20.08.15
Категория: Программы GTA 5 PC Просмотры: 1962

OpenIV 2.6.4 для GTA 5


Мы все очень рады выходу OpenIV 2.6.4. Теперь нам доступно изменение RPF архивов в ПК версии GTA V. Когда вы попытаетесь отредактировать RPF архив, вы увидите уведомление о необходимости установки плагина. Вам необходимо установить Script Hook V. С установленным загрузчиком ASI и плагином вы не сможете играть в GTA Online. Данная мера нужна чтобы избежать случайного бага, а также не допустить модификации GTA Online.



OpenIV 2.6.4 для GTA 5


Как установить мод с помощью OpenIV 2.6



Похожие новости